Problemas al instalar un servidor Sametime ver. 7.5
Responder




Comentarios:

    Hola a todos, tengo un problema al instalar un servidor Sametime ver. 7.5 sobre Lotus Domino Server 7.0.2. Cada vez que lanzo la instalación al finalizar la misma, me aparace el siguiente error.Además he desinstalado el servidor tanto el sametime como el Lotus Domino Server y cada vez que lanzo la instalación me aparece el mismo error.
    ¿Os ha ocurrido este problema?. Un saludo.

Imagenes


Respuestas


Re: Problemas Al Instalar Un Servidor Sametime Ver. 7.5

Hola a todos, tengo un problema al instalar un servidor Sametime ver. 7.5 sobre Lotus Domino Server 7.0.2. Cada vez que lanzo la instalación al finalizar la misma, me aparace el siguiente error.Además he desinstalado el servidor tanto el sametime como el Lotus Domino Server y cada vez que lanzo la instalación me aparece el mismo error.
¿Os ha ocurrido este problema?. Un saludo.

Anonymous 11/11/2017 10:45:54 PM Responder

Re: Problemas Al Instalar Un Servidor Sametime Ver. 7.5

Hola a todos, tengo un problema al instalar un servidor Sametime ver. 7.5 sobre Lotus Domino Server 7.0.2. Cada vez que lanzo la instalación al finalizar la misma, me aparace el siguiente error.Además he desinstalado el servidor tanto el sametime como el Lotus Domino Server y cada vez que lanzo la instalación me aparece el mismo error.
¿Os ha ocurrido este problema?. Un saludo.
-------------------------------
Creo que le aparece a todo el mundo. A mi personalmente me apareció. Pero configuré el server normalmente y me funcionó perfectamente, es más, tengo el server instalado desde hace bastante tiempo y no me ha dado ni un fallo.
Saludos

Pablo Diaz 12/11/2008 18:04:19 Responder

Re: Problemas Al Instalar Un Servidor Sametime Ver. 7.5

Hola a todos, tengo un problema al instalar un servidor Sametime ver. 7.5 sobre Lotus Domino Server 7.0.2. Cada vez que lanzo la instalación al finalizar la misma, me aparace el siguiente error.Además he desinstalado el servidor tanto el sametime como el Lotus Domino Server y cada vez que lanzo la instalación me aparece el mismo error.
¿Os ha ocurrido este problema?. Un saludo.

Anonymous 12/11/2008 14:43:00 Responder



Web Desarrollada por Juan Carlos Trigo Díaz
Optimizado para: 1024 x 768 pixels - Explorer > 6 Copyright © 2008